<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="max-image-preview:large, max-video-preview:0">
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20221111001300320" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20221111001300320" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20221111001300320" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20221111001300320" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA | Yonhap News Agency</title>
<meta property="og:title" content="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA | Yonhap News Agency">
<meta name="title" content="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA | Yonhap News Agency">
<meta name="twitter:title" content="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA | Yonhap News Agency">
<meta itemprop="name" content="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA | Yonhap News Agency">
<meta itemprop="headline" content="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA | Yonhap News Agency" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg">
<meta property="og:image" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="325" />
<meta name="image" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<meta itemprop="image" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<meta itemprop="thumbnailUrl" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<link rel="image_src" href="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<meta property="yna:content_id" content="AEN20221111001300320">
<meta property="yna:mobile_url" content="https://m-en.yna.co.kr/view/AEN20221111001300320">
<meta property="article:section" content="Life,Health" />
<meta itemprop="genre" content="Life,Health" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="오석민" />
<meta name="author" content="오석민" />
<meta itemprop="publisher" content="오석민" />
<meta property="article:published_time" content="2022-11-11T09:31:36+09:00" />
<meta property="article:modified_time" content="2022-11-11T09:31:36+09:00" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m-en.yna.co.kr/view/AEN20221111001300320" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/default.css">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/layout.css?v=20221109_0920">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/article.css?v=20221028_1000">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/common.css?v=20221109_0920">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/weather_ui.css?v=20221109_0920">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/weather_ui02.css?v=20221109_0920">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/weather.css?v=20221109_0920">
<link rel="stylesheet" href="//r.yna.co.kr/en/home/v01/css/en.css?v=20221109_0920">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/ui.css?v=20221107_1017">
<script src="//r.yna.co.kr/global/home/v01/js/jquery-1.12.4.js"></script>
<!--[if (IE 8)|(IE 9)]><script src="//rd.yna.co.kr/common/js/jquery.xdr.min.js"></script><![endif]-->
<script src="//r.yna.co.kr/global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/global/home/v01/js/plugin.js"></script>
<script src="//rd.yna.co.kr/en/js/jquery-cookie.js"></script>
<script src="//r.yna.co.kr/global/home/v01/js/video.js"></script>
<script src="//rd.yna.co.kr/en/js/en_static.js?v=20221109_0920" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20221109_0920"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20221109_0920"></script>
<script src="//rd.yna.co.kr/global/js/dateFormat.js?v=20221109_0920" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/global/js/book_mark.js?v=20221109_0920"></script>
<script src="//rd.yna.co.kr/global/js/saved.js?v=20221109_0920"></script>
<script src="//r.yna.co.kr/global/home/v01/js/weather.js?v=20221109_0920" charset="UTF-8"></script>
<script src="//r.yna.co.kr/global/home/v01/js/common.js?v=20221101_1525"></script>
<!--[if lt IE 9]>
<script src="//r.yna.co.kr/global/home/v01/js/html5shiv.js"></script>
<script src="//r.yna.co.kr/global/home/v01/js/selectivizr.js"></script>
<script src="//r.yna.co.kr/global/home/v01/js/videojs-ie8.min.js"></script>
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/ie8.css">
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag() { dataLayer.push(arguments); }
	gtag('js', new Date());
	gtag('config', 'UA-127598410-2');
	gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20221109_0920"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js"></script>
<script type="text/javascript">
	// NLOGGER 로깅 설정
	nLogger.configure({
		nth_service_id: "en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
		nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
		nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
	});
	// NLOGGER 기본 페이지뷰 로깅
	nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"name": "Yonhap News Agency",
	"url": "https://en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
	
	
	{ "@type": "ListItem", "position": 1, "item": { "@id": "https://en.yna.co.kr/", "name": "Yonhap News Agency" } },
	
	{ "@type": "ListItem", "position": 2, "item": { "@id": "https://en.yna.co.kr/news", "name": "All News" } }
	
	
	
]}
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/redirect.js?v=20221109_0920"></script>
<script>
	Redirect.check('https://m-en.yna.co.kr/view/{cid}?{param}', '');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="page-view page-article page-headlines body-AEN20170413003700320" data-depth01="article">
<input type="hidden" id="cid" value="AEN20221111001300320"/>
<script id="contentJsonData">
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20221111001300320",
		"TITLE":"(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA",
		"BODY":"",
		"IMG":"",
		"LINK_PHOTO_PATH":"",
		"SECTION":"coronavirus/news;What's new",
		"SECTION_NAME":"What's new",
		"KEYWORD":"COVID-19",
		"DATETIME":"20221111093136",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="section" name="section" value="headlines">
<div id="skipNav">
<a href="#container">Go to Contents</a>
<a href="#nav">Go to Navigation</a>
</div>
<header id="header" class="wrap-header">
<div class="header">
<div class="top-menu">
<button type="button" class="btn-pop-search"><span>SEARCH</span></button>
<button type="button" class="btn-history"><span>History</span></button>
<span class="history-num" id="history-num">10</span>
<div id="langMenu" class="lang-menu">
<button type="button" class="btn-lang"><span>English</span></button>
<menu class="list">
<li class="ko"><a href="//www.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="//cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="//jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="//ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="//sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="//fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
</div>
<ul class="sns-link">
<li class="fb"><a href="https://www.facebook.com/yonhapenglish" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a></li>
<li class="tw"><a href="https://twitter.com/YonhapNews" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a></li>
<li class="rss"><a href="//en.yna.co.kr/channel/index">RSS Feed</a></li>
</ul>
</div>
<div id="allMenu" class="all-menu">
<div class="all-menu-layer">
<div class="layer-inner">
<div class="all-menu-wrap">
<div class="all-menu-list first">
<strong>News</strong>
<p><a href="//en.yna.co.kr/news">All Headlines</a></p>
<dl>
<dt><a href="//en.yna.co.kr/national/index">National</a></dt>
<dd><a href="//en.yna.co.kr/national/politics">Politics</a></dd>
<dd><a href="//en.yna.co.kr/national/diplomacy">Diplomacy</a></dd>
<dd><a href="//en.yna.co.kr/national/defense">Defense</a></dd>
<dd><a href="//en.yna.co.kr/national/national">National</a></dd>
</dl>
<p><a href="//en.yna.co.kr/nk/index">North Korea</a></p>
<dl>
<dt><a href="//en.yna.co.kr/economy/index">Economy</a></dt>
<dd><a href="//en.yna.co.kr/economy/economy">Economy</a></dd>
<dd><a href="//en.yna.co.kr/economy/industy">Industry</a></dd>
<dd><a href="//en.yna.co.kr/economy/retail-tourism">Retail/Tourism</a></dd>
<dd><a href="//en.yna.co.kr/economy/auto">Autos</a></dd>
<dd><a href="//en.yna.co.kr/economy/consumer-electronics">Consumer Electronics</a></dd>
</dl>
</div>
<div class="all-menu-list">
<dl>
<dt><a href="//en.yna.co.kr/market/index">Market</a></dt>
<dd><a href="//en.yna.co.kr/market/finance">Finance</a></dd>
<dd><a href="//en.yna.co.kr/market/stocks">Stocks</a></dd>
</dl>
<dl>
<dt><a href="//en.yna.co.kr/science/index">Science</a></dt>
<dd><a href="//en.yna.co.kr/science/medicine">Welfare/Medicine</a></dd>
<dd><a href="//en.yna.co.kr/science/science">Science</a></dd>
</dl>
<dl>
<dt><a href="//en.yna.co.kr/culture/index">Culture</a></dt>
<dd><a href="//en.yna.co.kr/culture/entertainment">Entertainment</a></dd>
<dd><a href="//en.yna.co.kr/culture/movies">Movies</a></dd>
<dd><a href="//en.yna.co.kr/culture/k-pop">K-pop</a></dd>
<dd><a href="//en.yna.co.kr/culture/arts-culture">Arts/Culture</a></dd>
</dl>
<p><a href="//en.yna.co.kr/sports/index">Sports</a></p>
</div>
<div class="all-menu-list">
<dl>
<dt><a href="//en.yna.co.kr/image/index">Images</a></dt>
<dd><a href="//en.yna.co.kr/image/k-wave">K-wave</a></dd>
<dd><a href="//en.yna.co.kr/image/general">General</a></dd>
<dd><a href="//en.yna.co.kr/image/nk">North Korea</a></dd>
<dd><a href="//en.yna.co.kr/image/graphics">Graphics</a></dd>
</dl>
<dl>
<dt><a href="//en.yna.co.kr/video/index">Videos</a></dt>
<dd><a href="//en.yna.co.kr/video/korea-now/index">Korea Now</a></dd>
</dl>
<p><a href="//en.yna.co.kr/topnews/index">Top News</a></p>
<p><a href="//en.yna.co.kr/mostviewed/index">Most Viewed</a></p>
<p><a href="//en.yna.co.kr/paper/index">Korean Newspaper Headlines</a></p>
<p><a href="//en.yna.co.kr/history/index">Today in Korean History</a></p>
<p><a href="//en.yna.co.kr/summary/index">Yonhap News Summary</a></p>
<p><a href="//en.yna.co.kr/editorials/index">Editorials from Korean Dailies</a></p>
</div>
<div class="all-menu-list first">
<strong>Special</strong>
<ul>
<li><a href="//en.yna.co.kr/interviews/index">Interviews</a></li>
<li><a href="//en.yna.co.kr/features/index">Features</a></li>
<li><a href="//en.yna.co.kr/topics/index">Topics</a></li>
<li><a href="//en.yna.co.kr/k-stories/index">Yonhap Korea Stories</a></li>
</ul>
<strong>Information</strong>
<ul>
<li><a href="//en.yna.co.kr/brief/index">Korea in Brief</a></li>
<li><a href="//en.yna.co.kr/link/index">Useful Links</a></li>
<li><a href="//en.yna.co.kr/festivals/index">Festival Calendar</a></li>
<li><a href="//en.yna.co.kr/weather/index">Weather</a></li>
<li><a href="//en.yna.co.kr/ad/index">Advertise with Yonhap News Agency</a></li>
</ul>
</div>
<div class="all-menu-list last">
<strong>Tools</strong>
<ul>
<li><a href="//en.yna.co.kr/channel/index">RSS</a></li>
<li><a href="//en.yna.co.kr/channel/mobile">Mobile Service</a></li>
<li><a href="//en.yna.co.kr/sitemap/index">Sitemap</a></li>
</ul>
<strong>About Yonhap</strong>
<ul>
<li><a href="//en.yna.co.kr/aboutus/index">About Us</a></li>
<li><a href="//en.yna.co.kr/aboutus/yonhapnews">About Yonhap News</a></li>
<li><a href="//en.yna.co.kr/aboutus/mission">Mission</a></li>
<li><a href="//en.yna.co.kr/aboutus/ceo">CEO’s Message</a></li>
<li><a href="//en.yna.co.kr/aboutus/history">History</a></li>
<li><a href="//en.yna.co.kr/aboutus/subsidiaries">Subsidiaries</a></li>
<li><a href="//en.yna.co.kr/aboutus/domesticnetwork">Domestic Network</a></li>
<li><a href="//en.yna.co.kr/aboutus/globalnetwork">Global Network</a></li>
<li><a href="//en.yna.co.kr/aboutus/services">Products/Services</a></li>
<li><a href="//en.yna.co.kr/aboutus/headquarters">Headquarters</a></li>
<li><a href="//en.yna.co.kr/aboutus/subscription">Subscription</a></li>
<li><a href="//en.yna.co.kr/aboutus/copyright">Copyright</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="headerSearch" class="search-layer">
<div class="search-top">
<strong class="tit">SEARCH</strong>
<form action="/search/index" method="get" enctype="application/x-www-form-urlencoded">
<div class="box">
<div class="input-box">
<input type="text" id="index-sch-keyword" name="query" value="" placeholder="Input Keyword">
<input type="hidden" id="index-sch-lang" name="lang" value="EN">
<button type="button" class="btn-del" id="gnbDel"><span>Text Delete</span></button>
<button type="button" class="btn-search"><span>SEARCH</span></button>
</div>
<div class="keyword">
<span><a href="//en.yna.co.kr/search/index?query=COVID-19&lang=EN">#COVID-19</a></span>
</div>
</div>
</form>
</div>
</div>
<strong class="header-logo"><a href="//en.yna.co.kr/index">Yonhap News Agency</a></strong>
<div class="page-view-title"><strong>(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA</strong></div>
<div class="header-cont">
<div class="today-zone">
<span class="tit">Today&#39;s date</span>
<strong class="date" id="today"></strong>
</div>
<div id="tickerWeather" class="weather-zone">
<span class="tit">Today&#39;s weather</span>
<ul class="weather-slide" >
</ul>
<div class="weather-layer">
<div id="con-wrap01" class="con-wrap">
<div class="tit-wrap">
<strong class="tit">Seoul</strong>
<span class="btn"><a href="//en.yna.co.kr/weather/index">Full Forecast</a></span>
</div>
<span class="ico ico-b02">구름조금</span>
<div class="temp-wrap">
<span class="txt">Partly Sunny</span>
<span class="temp">17.3<span>℃</span></span>
<span class="min-max"><span class="min">16°</span> /
<span class="max">28°</span></span>
</div>
<div class="temp-wrap02">
<div class="con">
<em class="tit">Precip</em>
0mm
</div>
<div class="con">
<em class="tit">Wind</em>
W 3.5m/s
</div>
<div class="con">
<em class="tit">Humidity</em>
45%
</div>
</div>
<div class="bot-wrap">
<div class="tit-wrap">
<span class="tit">CAI<span class="weather-advice"></span></span>
<span class="txt"><span>Moderate</span> 80</span>
</div>
<dl>
<dt>PM10</dt>
<dd>Good</dd>
<dt>DSS</dt>
<dd>Very Bad</dd>
<dt>PM2.5</dt>
<dd>Bad</dd>
<dt>O₃</dt>
<dd>Moderate</dd>
</dl>
</div>
</div>
</div>
<div class="weather-layer-pop" id="weather-Advice-auto">
<div id="con-wrap" class="con-wrap">
<div class="tit-wrap">
<span class="btn02"><button type="button" class="btn-close" id="weatherlayerClose"><span>close</span></button></span>
</div>
<dl>
<dt>CAI</dt>
<dd>Comprehensive Air-quality Index</dd>
<dt>PM10</dt>
<dd>Particulate Matter Less than 10㎛</dd>
<dt>PM2.5</dt>
<dd>Particulate Matter Less than 2.5㎛</dd>
<dt>O₃</dt>
<dd>Ozone</dd>
</dl>
</div>
</div>
</div>
<div id="latestNews" class="latest-news">
<span class="tit">Latest News</span>
<div class="latest-news-slide">
</div>
<span class="btn-wrap">
<button type="button" class="btn-latest-pause" id="playPause"><span>Pause</span></button>
<button type="button" class="btn-latest-more" id="latestNewsMore"><span>more</span></button>
</span>
<div id="latestNewsLayer" class="latest-news-layer">
<span class="btn-wrap">
<button type="button" class="btn-close"><span>Close</span></button>
</span>
<ul>
</ul>
</div>
</div>
</div>
<nav id="nav" class="nav">
<ul class="gnb">
<li class="depth01">
<a href="//en.yna.co.kr/news" data-depth01="headlines">All News</a>
</li>
<li class="main-menu depth01">
<a href="//en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul class="sub-menu">
<li class="depth02"><a href="//en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
</li>
<li class="depth01">
<a href="//en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a>
</li>
<li class="main-menu depth01">
<a href="//en.yna.co.kr/economy-finance/index" data-depth01="economy-finance">Economy/Finance</a>
<ul class="sub-menu">
<li class="depth02"><a href="//en.yna.co.kr/economy-finance/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//en.yna.co.kr/economy-finance/finance" data-depth02="02">Finance</a></li>
<li class="depth02"><a href="//en.yna.co.kr/economy-finance/health" data-depth02="03">Health</a></li>
</ul>
</li>
<li class="main-menu depth01">
<a href="//en.yna.co.kr/k-biz/index" class="kbiz" data-depth01="k-biz">BIZ</a>
<ul class="sub-menu">
<li class="depth02"><a href="//en.yna.co.kr/k-biz/news" data-depth02="01">Latest News</a></li>
<li class="depth02"><a href="//en.yna.co.kr/k-biz/ontherecord" data-depth02="02">On the Record</a></li>
<li class="depth02"><a href="//en.yna.co.kr/k-biz/mna" data-depth02="03">M&As</a></li>
<li class="depth02"><a href="//en.yna.co.kr/k-biz/corporate" data-depth02="04">Corporate Newsroom</a></li>
<li class="depth02"><a href="//en.yna.co.kr/k-biz/earnings" data-depth02="05">Earnings</a></li>
<li class="depth02"><a href="//en.yna.co.kr/k-biz/startups" data-depth02="06">Startups</a></li>
<li class="depth02"><a href="//en.yna.co.kr/k-biz/focus" data-depth02="07">Focus/Feature</a></li>
<li class="depth02"><a href="//en.yna.co.kr/k-biz/stocks" data-depth02="08">Stocks</a></li>
</ul>
</li>
<li class="main-menu depth01">
<a href="//en.yna.co.kr/culture/index" data-depth01="culture">Culture/K-pop</a>
<ul class="sub-menu">
<li class="depth02"><a href="//en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
</li>
<li class="depth01">
<a href="//en.yna.co.kr/sports/index" data-depth01="sports">Sports</a>
</li>
<li class="main-menu depth01">
<a href="//en.yna.co.kr/image/index" data-depth01="image">Images</a>
<ul class="sub-menu">
<li class="depth02"><a href="//en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
</li>
<li class="last depth01">
<a href="//en.yna.co.kr/video/index" data-depth01="video">Videos</a>
</li>
</ul>
</nav>
<div class="sub-menu-bar"></div>
</header>
<div id="#dim" class="dim"></div>
<script>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</script>
<div class="wrap-container">
<div id="container" class="container">
<aside class="aside-top-bnr">
<div class="con ads-top01"><script async src="//ad.yonhapnews.co.kr/RealMedia/ads/adstream_sx.ads/english.yonhapnews.co.kr/main@Top?ads-top01"></script></div>
</aside>
<section class="contents">
<article class="story-view-zone article-view-zone">
<div class="sns-flying dis-opacity">
<div class="sns-share02 social-type02">
<button type="button" class="share-btn02 fb" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=fb" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA"><span>Facebook</span></button>
<button type="button" class="share-btn02 tw" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=tw" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA"><span>Twitter</span></button>
<div class="more-box">
<button type="button" class="share-btn02 mor"><span>More</span></button>
<div class="sns-share">
<button type="button" class="share-btn pin" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=pin" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=lin" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=tum" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=red" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=fbm" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA"><span>Facebook Messenger</span></button>
</div>
</div>
<div class="more-box">
<button type="button" class="share-btn02 copy" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320"><span>Copy URL</span></button>
<div class="share-copy dis-none">
<p>URL is copied.</p>
<button type="button" class="btn-g">OK</button>
</div>
</div>
</div>
</div>
<header class="title-article01">
<h1 class="tit" data-cid="">(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
<strong>
<a href="//en.yna.co.kr/news">All News</a>
</strong>
09:31 November 11, 2022</span>
</div>
<div class="social-btns social-type02">
<button type="button" class="btn-share mor">
<span>SHARE</span>
</button>
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=fb" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA">
<span>Facebook</span>
</button>
<button type="button" class="share-btn tw" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=tw" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA">
<span>Twitter</span>
</button>
<button type="button" class="share-btn pin" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=pin" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA">
<span>Pinterest</span>
</button>
<button type="button" class="share-btn lin" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=lin" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA">
<span>Linked in</span>
</button>
<button type="button" class="share-btn tum" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=tum" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA">
<span>Tumblr</span>
</button>
<button type="button" class="share-btn red" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=red" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA">
<span>Reddit</span>
</button>
<button type="button" class="share-btn fbm" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320?input=fbm" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA">
<span>Facebook Messenger</span>
</button>
<button type="button" class="share-btn copy" data-snslink="https://en.yna.co.kr/view/AEN20221111001300320" data-title="(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA">
<span>Copy URL</span>
</button>
</div>
<div class="share-copy">
URL is copied.
</div>
<button type="button" class="btn-like" data-likeid="AEN20221111001300320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-print">
<span>PRINT</span>
</button>
<div class="fontsize-box">
<button type="button" class="btn-fontsize">
<span>FONT SIZE</span>
</button>
<div class="layer-font">
<ul>
<li>
<input type="radio" id="fontSize01" name="inpFont" value="font-size01" class="inp-radio" checked="checked">
<label for="fontSize01" class="inp-label font-size01">
<span class="ico-check"></span>
ABCDEFG
</label>
</li>
<li>
<input type="radio" id="fontSize02" name="inpFont" value="font-size02" class="inp-radio">
<label for="fontSize02" class="inp-label font-size02">
<span class="ico-check"></span>
ABCDEFG
</label>
</li>
<li>
<input type="radio" id="fontSize03" name="inpFont" value="font-size03" class="inp-radio">
<label for="fontSize03" class="inp-label font-size03">
<span class="ico-check"></span>
ABCDEFG
</label>
</li>
<li>
<input type="radio" id="fontSize04" name="inpFont" value="font-size04" class="inp-radio">
<label for="fontSize04" class="inp-label font-size04">
<span class="ico-check"></span>
ABCDEFG
</label>
</li>
<li>
<input type="radio" id="fontSize05" name="inpFont" value="font-size05" class="inp-radio">
<label for="fontSize05" class="inp-label font-size05">
<span class="ico-check"></span>
ABCDEFG
</label>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div class="view-body">
<div class="sub-content">
<div class="article-story">
<div class="comp-box text-group"><div class="inner"><P>(END)</P></div></div>
</div>
<div class="aside-box01">
<aside class="bnr01">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="2229885125"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</aside>
<aside class="bnr02">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="9095865740"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</aside>
</div>
<div class="comp-box keyword-zone01">
<strong class="tit">
Keywords
</strong>
<div class="tag">
<span><a href="//en.yna.co.kr/search/index?query=COVID-19&lang=EN">#COVID-19</a></span>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
<div class="right-area">
<aside class="right-bnr">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:250px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="9862152500"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<section class="keyword-zone right-list-zone">
<div class="section-tit">
<span class="tit">Issue Keywords</span>
</div>
<div class="keyword">
</div>
<ul class="list-box01">
</ul>
</section>
<section class="most-news-zone right-list-zone">
<div class="section-tit">
<span class="tit">Most Liked</span>
</div>
<ul class="list-box02 number01">
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221105001200315">
<figure class="img-cover">
<img src="//img1.yna.co.kr/etc/inner/EN/2022/11/05/AEN20221105001200315_02_i_T2.jpg" alt="&apos;The Astronaut&apos; by BTS&apos; Jin debuts at No. 61 on British chart">
</figure>
<div class="txt-con01">
<strong class="tit01">&apos;The Astronaut&apos; by BTS&apos; Jin debuts at No. 61 on British chart</strong>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221107000751325">
<figure class="img-cover">
<img src="//img3.yna.co.kr/photo/yna/YH/2022/11/07/PYH2022110701020031500_T2.jpg" alt="(LEAD) N. Korea threatens to take &apos;overwhelming&apos; military steps against S. Korea, U.S.">
</figure>
<div class="txt-con01">
<strong class="tit01">(LEAD) N. Korea threatens to take &apos;overwhelming&apos; military steps against S. Korea, U.S.</strong>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221109001200315">
<figure class="img-cover">
<img src="//img9.yna.co.kr/etc/inner/EN/2022/11/09/AEN20221109001200315_02_i_T2.jpg" alt="BTS&apos; Jin launches at No. 51 on Billboard Hot 100">
</figure>
<div class="txt-con01">
<strong class="tit01">BTS&apos; Jin launches at No. 51 on Billboard Hot 100</strong>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221110001200315">
<figure class="img-cover">
<img src="//img7.yna.co.kr/photo/yna/YH/2022/11/08/PYH2022110807930031500_T2.jpg" alt="DP spokesman apologizes for misquoting EU ambassador">
</figure>
<div class="txt-con01">
<strong class="tit01">DP spokesman apologizes for misquoting EU ambassador</strong>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221104009451325">
<figure class="img-cover">
<img src="//img7.yna.co.kr/photo/yna/YH/2022/11/01/PYH2022110102450031500_T2.jpg" alt="(LEAD) S. Korea scrambles some 80 fighter jets after 180 N.K. warplane activities detected">
</figure>
<div class="txt-con01">
<strong class="tit01">(LEAD) S. Korea scrambles some 80 fighter jets after 180 N.K. warplane activities detected</strong>
</div>
</a>
</article>
</li>
</ul>
</section>
<section class="most-news-zone right-list-zone">
<div class="section-tit">
<span class="tit">Most Saved</span>
</div>
<ul class="list-box02 number01">
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221107000751325">
<figure class="img-cover">
<img src="//img7.yna.co.kr/photo/yna/YH/2022/11/07/PYH2022110701020031500_P2.jpg" alt="(LEAD) N. Korea threatens to take &apos;overwhelming&apos; military steps against S. Korea, U.S.">
</figure>
<div class="txt-con01">
<strong class="tit01">(LEAD) N. Korea threatens to take &apos;overwhelming&apos; military steps against S. Korea, U.S.</strong>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221104009451325">
<figure class="img-cover">
<img src="//img1.yna.co.kr/photo/yna/YH/2022/11/01/PYH2022110102450031500_P2.jpg" alt="(LEAD) S. Korea scrambles some 80 fighter jets after 180 N.K. warplane activities detected">
</figure>
<div class="txt-con01">
<strong class="tit01">(LEAD) S. Korea scrambles some 80 fighter jets after 180 N.K. warplane activities detected</strong>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221108002651315">
<figure class="img-cover">
<img src="//img2.yna.co.kr/photo/yna/YH/2022/11/08/PYH2022110800600031500_P2.jpg" alt="(LEAD) PM orders checks on emergency response system over N. Korea&apos;s provocations">
</figure>
<div class="txt-con01">
<strong class="tit01">(LEAD) PM orders checks on emergency response system over N. Korea&apos;s provocations</strong>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221110001451315">
<figure class="img-cover">
<img src="//img5.yna.co.kr/etc/inner/EN/2022/11/10/AEN20221110001451315_02_i_P2.jpg" alt="(LEAD) Yoon cites national interests after his office bans MBC reporters from boarding Air Force One">
</figure>
<div class="txt-con01">
<strong class="tit01">(LEAD) Yoon cites national interests after his office bans MBC reporters from boarding Air Force One</strong>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221110001452315">
<figure class="img-cover">
<img src="//img4.yna.co.kr/etc/inner/EN/2022/11/10/AEN20221110001452315_02_i_P2.jpg" alt="(2nd LD) Yoon cites national interests after his office bans MBC reporters from boarding Air Force One">
</figure>
<div class="txt-con01">
<strong class="tit01">(2nd LD) Yoon cites national interests after his office bans MBC reporters from boarding Air Force One</strong>
</div>
</a>
</article>
</li>
</ul>
</section>
<section class="most-news-zone right-list-zone">
<div class="section-tit">
<span class="tit"><a href="//en.yna.co.kr/mostviewed/index">Most Viewed</a></span>
<span class="desc"><a href="//en.yna.co.kr/mostviewed/index">All Categories</a></span>
</div>
<ul class="list-box02 number01">
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221110007100320">
<figure class="img-cover">
<img src="//img4.yna.co.kr/etc/inner/EN/2022/11/10/AEN20221110007100320_02_i_T2.jpg" alt="Twitch to suspend VOD service in S. Korea next month">
</figure>
<div class="txt-con01">
<strong class="tit01">Twitch to suspend VOD service in S. Korea next month</strong>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221110001451315">
<figure class="img-cover">
<img src="//img9.yna.co.kr/etc/inner/EN/2022/11/10/AEN20221110001451315_02_i_T2.jpg" alt="(LEAD) Yoon cites national interests after his office bans MBC reporters from boarding Air Force One">
</figure>
<div class="txt-con01">
<strong class="tit01">(LEAD) Yoon cites national interests after his office bans MBC reporters from boarding Air Force One</strong>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221110006551325">
<figure class="img-cover">
<img src="//img8.yna.co.kr/etc/inner/EN/2022/11/10/AEN20221110006551325_02_i_T2.jpg" alt="(LEAD) 2nd prototype of KF-21 fighter jet succeeds in maiden flight: arms agency">
</figure>
<div class="txt-con01">
<strong class="tit01">(LEAD) 2nd prototype of KF-21 fighter jet succeeds in maiden flight: arms agency</strong>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221110009900315">
<figure class="img-cover">
<img src="//img7.yna.co.kr/photo/yna/YH/2022/11/10/PYH2022111020730001300_T2.jpg" alt="First lady meets with family of additional victim of Itaewon tragedy">
</figure>
<div class="txt-con01">
<strong class="tit01">First lady meets with family of additional victim of Itaewon tragedy</strong>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/AEN20221109002952325">
<figure class="img-cover">
<img src="//img6.yna.co.kr/photo/yna/YH/2022/11/07/PYH2022110700740004200_T2.jpg" alt="(2nd LD) N. Korea&apos;s &apos;SA-5 missile&apos; fired across NLL similar to Russia&apos;s missile used in Ukraine war: S. Korean military">
</figure>
<div class="txt-con01">
<strong class="tit01">(2nd LD) N. Korea&apos;s &apos;SA-5 missile&apos; fired across NLL similar to Russia&apos;s missile used in Ukraine war: S. Korean military</strong>
</div>
</a>
</article>
</li>
</ul>
<span class="btn-more"><a href="//en.yna.co.kr/mostviewed/index"><span>Most Viewed More</span></a></span>
</section>
<section class="most-photo-zone right-list-zone">
<div class="section-tit">
<span class="tit"><a href="//en.yna.co.kr/image/index">Most Viewed Photos</a></span>
</div>
<ul class="photo-box01">
<li>
<article>
<a href="//en.yna.co.kr/view/PYH20221110103600315">
<div class="txt-con01">
<strong class="tit01">Buddhist practice of bowing over crowd crush</strong>
</div>
<figure class="img-con img-cover">
<img src="//img2.yna.co.kr/photo/yna/YH/2022/11/10/PYH2022111010360031500_P2.jpg" alt="Buddhist practice of bowing over crowd crush" class="col-w">
</figure>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/PYH20221109120300315">
<div class="txt-con01">
<strong class="tit01">San Diego Padres&apos; shortstop with Aston Martin SUV</strong>
</div>
<figure class="img-con img-cover">
<img src="//img4.yna.co.kr/photo/yna/YH/2022/11/09/PYH2022110912030031500_P2.jpg" alt="San Diego Padres&apos; shortstop with Aston Martin SUV" class="col-w">
</figure>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/PYH20221110102100315">
<div class="txt-con01">
<strong class="tit01">Quake drill</strong>
</div>
<figure class="img-con img-cover">
<img src="//img8.yna.co.kr/photo/yna/YH/2022/11/10/PYH2022111010210031500_P2.jpg" alt="Quake drill" class="col-w">
</figure>
</a>
</article>
</li>
<li>
<article>
<a href="//en.yna.co.kr/view/PYH20221110035000315">
<div class="txt-con01">
<strong class="tit01">Haze hits Seoul</strong>
</div>
<figure class="img-con img-cover">
<img src="//img2.yna.co.kr/photo/yna/YH/2022/11/10/PYH2022111003500031500_P2.jpg" alt="Haze hits Seoul" class="col-w">
</figure>
</a>
</article>
</li>
</ul>
</section>
</div>
</div>
<div class="btn-a-prev dis-opacity">
<button type="button" class="btn-arrow prev"><span>prev</span></button>
<article>
<a href="//en.yna.co.kr/view/AEN20221111001300320" class="a-thumb-link left-270">
<h2 class="tit">(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA</h2>
</a>
</article>
</div>
<div class="btn-a-next dis-opacity">
<button type="button" class="btn-arrow next"><span>Next</span></button>
<article>
<a href="//en.yna.co.kr/view/AEN20221111001300320" class="a-thumb-link right-270">
<h2 class="tit">(URGENT) S. Korea reports 54,519 new COVID-19 cases: KDCA</h2>
</a>
</article>
</div>
</article>
</section>
<div class="sub-section-wrap bg-area02">
<section class="sub-section01 main-rightnow">
<div class="section-tit">
<span class="tit">
<a href="//en.yna.co.kr/mostviewed/index">
Main Article Right Now
</a>
</span>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//en.yna.co.kr/view/AEN20221110007251315?section=national/diplomacy">
<img src="//img8.yna.co.kr/photo/yna/YH/2022/11/11/PYH2022111103720031500_P2.jpg" alt=" Yoon leaves for Southeast Asia for ASEAN, G-20 summits">
</a>
</figure>
<div class="txt-con">
<h4 class="tit">
<a href="//en.yna.co.kr/view/AEN20221110007251315?section=national/diplomacy"> Yoon leaves for Southeast Asia for ASEAN, G-20 summits</a>
</h4>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//en.yna.co.kr/view/AEN20221111002351320?section=economy-finance/economy">
<img src="//img4.yna.co.kr/template/en/20221111/en_7_20221111103355_P2.jpg" alt=" BOK chief says continued monetary tightening necessary but worries about &apos;growing signs of stress&apos;">
</a>
</figure>
<div class="txt-con">
<h4 class="tit">
<a href="//en.yna.co.kr/view/AEN20221111002351320?section=economy-finance/economy"> BOK chief says continued monetary tightening necessary but worries about &apos;growing signs of stress&apos;</a>
</h4>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//en.yna.co.kr/view/AEN20221111001951320?section=economy-finance/economy"> Exports down 2.8 pct during first 10 days of Nov.</a>
</li>
<li>
<a href="//en.yna.co.kr/view/AEN20221111000300325?section=nk/nk">U.S. supports helping N. Korean people, but Pyongyang ultimately responsible: State Dept.</a>
</li>
<li>
<a href="//en.yna.co.kr/view/AEN20221111002500320?section=economy-finance/health">S. Korea&apos;s new COVID-19 cases grow markedly on-week amid new wave concerns</a>
</li>
<li>
<a href="//en.yna.co.kr/view/AEN20221111002700320?section=economy-finance/economy">Jin Air to open Busan-Kota Kinabalu route next month</a>
</li>
</ul>
</div>
</div>
</section>
</div>
<div class="path">
<div class="con">
<span class="home"><a href="//en.yna.co.kr/index">HOME</a></span>
<strong class="current"><a href="//en.yna.co.kr/news">All News</a></strong>
</div>
</div>
</div>
</div>
<footer id="footer">
<nav class="fnb">
<dl class="news">
<dt>News</dt>
<dd>
<p><a href="//en.yna.co.kr/news">All News</a></p>
<p><a href="//en.yna.co.kr/national/index">National</a></p>
<p><a href="//en.yna.co.kr/nk/index">North Korea</a></p>
<p><a href="//en.yna.co.kr/economy-finance/index">Economy/Finance</a></p>
<p><a href="//en.yna.co.kr/k-biz/index">Biz</a></p>
</dd>
<dd>
<p><a href="//en.yna.co.kr/culture/index">Culture/K-pop</a></p>
<p><a href="//en.yna.co.kr/sports/index">Sports</a></p>
<p><a href="//en.yna.co.kr/image/index">Images</a></p>
<p><a href="//en.yna.co.kr/video/index">Videos</a></p>
<p><a href="//en.yna.co.kr/topnews/index">Top News</a></p>
<p><a href="//en.yna.co.kr/mostviewed/index">Most Viewed</a></p>
</dd>
<dd>
<p><a href="//en.yna.co.kr/paper/index"> Korean Newspaper Headlines</a></p>
<p><a href="//en.yna.co.kr/history/index">Today in Korean History</a></p>
<p><a href="//en.yna.co.kr/summary/index">Yonhap News Summary</a></p>
<p><a href="//en.yna.co.kr/editorials/index">Editorials from Korean Dailies</a></p>
</dd>
</dl>
<dl class="special">
<dt>Special</dt>
<dd><a href="//en.yna.co.kr/interviews/index">Interviews</a></dd>
<dd><a href="//en.yna.co.kr/features/index">Features</a></dd>
<dd><a href="//en.yna.co.kr/topics/index">Topics</a></dd>
<dd><a href="//en.yna.co.kr/k-stories/index">Yonhap Korea Stories</a></dd>
</dl>
<dl class="information">
<dt>Information</dt>
<dd>
<p><a href="//en.yna.co.kr/brief/index">Korea in Brief</a></p>
<p><a href="//en.yna.co.kr/link/index">Useful Links</a></p>
</dd>
<dd>
<p><a href="//en.yna.co.kr/festivals/index">Festival Calendar</a></p>
<p><a href="//en.yna.co.kr/weather/index">Weather</a></p>
</dd>
<dd>
<p class="w01"><a href="//en.yna.co.kr/ad/index">Advertise with Yonhap News Agency</a></p>
</dd>
</dl>
<dl class="tools">
<dt>Tools</dt>
<dd><a href="//en.yna.co.kr/channel/index">RSS</a></dd>
<dd><a href="//en.yna.co.kr/channel/mobile">Mobile Service</a></dd>
</dl>
<dl class="about">
<dt>About Yonhap</dt>
<dd><a href="//en.yna.co.kr/aboutus/index">About Us</a></dd>
<dd><a href="//en.yna.co.kr/aboutus/headquarters">Contact Us</a></dd>
<dd><a href="//en.yna.co.kr/aboutus/subscription">Subscription</a></dd>
<dd><a href="//en.yna.co.kr/aboutus/copyright">Copyright</a></dd>
</dl>
</nav>
<div class="section-f-info">
<span class="copyright">Copyright (c) Yonhap News Agency. All Rights Reserved.</span>
<div id="f-langMenu" class="f-language">
<button class="f-btn-lang"><span>LANGUAGE</span></button>
<menu class="f-lang-list">
<li class="ko"><a href="//www.yna.co.kr" title="Korean">한국어</a></li>
<li class="zh"><a href="//cn.yna.co.kr" title="Chines">中文</a></li>
<li class="ja"><a href="//jp.yna.co.kr" title="Japanese">日本語</a></li>
<li class="ar"><a href="//ar.yna.co.kr" title="Arabic">عربي</a></li>
<li class="es"><a href="//sp.yna.co.kr" title="Spanish">Español</a></li>
<li class="fr"><a href="//fr.yna.co.kr" title="French">Français</a></li>
</menu>
</div>
<div class="f-policy">
<a href="//en.yna.co.kr/policy/privacy/index" class="privacy">Privacy Policy</a>
</div>
<div class="f-sns">
<ul>
<li class="fb"><a href="https://www.facebook.com/yonhapenglish" class="f-facebook" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a></li>
<li class="tw"><a href="https://twitter.com/YonhapNews" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a></li>
<li class="rss"><a href="//en.yna.co.kr/channel/index">RSS Feed</a></li>
<li class="sitemap"><a href="//en.yna.co.kr/sitemap/index">Sitemap</a></li>
</ul>
</div>
</div>
</footer>
<div id="btn-go-wrap" class="btn-go-wrap">
<a href="//en.yna.co.kr/index" title="HOME" class="go-quick-home">
<span>HOME</span>
</a>
<a href="#header" title="TOP" class="go-to-top">
<span>TOP</span>
</a>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedLayer" class="pop-layer">
<div class="pop-wrap poppos01">
<div class="pop-header">
<span class="pop-tit">Send Feedback</span>
<button type="button" class="pop-close">Close</button>
</div>
<div id="popContainer">
<div id="popContent" class="pop-con">
<div id="popCon01">
<strong>How can we improve?</strong>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btns-con">
<input type="submit" title="submit" value="SUBMIT" class="btn-type01 btn-submit">
</div>
</div>
<div id="popCon02" class="dis-none">
<strong class="txt-complete">Thanks for your feedback!</strong>
<div class="btns-con">
<button class="btn-type02 m-l0 pop-close02">CLOSE</button>
</div>
</div>
</div>
</div>
</div>
</div>
</form>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All News",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All News",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="1201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20221109_0920"></script>
</body>
</html>