<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="all" />
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/PYH20190408066000320" />
<meta property="og:url" content="https://en.yna.co.kr/view/PYH20190408066000320" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/PYH20190408066000320" />
<meta itemprop="url" content="https://en.yna.co.kr/view/PYH20190408066000320" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>Railway body meeting in Seoul | Yonhap News Agency</title>
<meta property="og:title" content="Railway body meeting in Seoul | Yonhap News Agency">
<meta name="title" content="Railway body meeting in Seoul | Yonhap News Agency">
<meta name="twitter:title" content="Railway body meeting in Seoul | Yonhap News Agency">
<meta itemprop="name" content="Railway body meeting in Seoul | Yonhap News Agency">
<meta itemprop="headline" content="Railway body meeting in Seoul | Yonhap News Agency" />
<meta property="og:description" content="The 34th Conference of General Members of the Organization for Cooperation between Railway..." />
<meta name="description" content="The 34th Conference of General Members of the Organization for Cooperation between Railway..." />
<meta name="twitter:description" content="The 34th Conference of General Members of the Organization for Cooperation between Railway..." />
<meta itemprop="description" content="The 34th Conference of General Members of the Organization for Cooperation between Railway..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://img0.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040806600032000_P4.jpg">
<meta property="og:image" content="https://img0.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040806600032000_P4.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="642" />
<meta name="image" content="https://img0.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040806600032000_P4.jpg" />
<meta itemprop="image" content="https://img0.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040806600032000_P4.jpg" />
<meta itemprop="thumbnailUrl" content="https://img0.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040806600032000_P4.jpg" />
<link rel="image_src" href="https://img0.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040806600032000_P4.jpg" />
<meta property="article:section" content="Social Affairs" />
<meta itemprop="genre" content="Social Affairs" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="곽영섭" />
<meta name="author" content="곽영섭" />
<meta itemprop="publisher" content="곽영섭" />
<meta property="article:published_time" content="2019-04-08T11:41+09:00" />
<meta property="article:modified_time" content="2019-04-08T11:41+09:00" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m-en.yna.co.kr/view/PYH20190408066000320" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/default.css">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/layout.css?v=20190404_1330">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/common.css?v=20190404_1330">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/weather_ui.css?v=20190404_1330">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/weather.css?v=20190404_1330">
<link rel="stylesheet" href="//r.yna.co.kr/en/home/v01/css/en.css?v=20190404_1330">
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/ui.css?v=20190404_1330">
<script src="//r.yna.co.kr/global/home/v01/js/jquery-1.12.4.js"></script>
<!--[if (IE 8)|(IE 9)]><script src="//rd.yna.co.kr/common/js/jquery.xdr.min.js"></script><![endif]-->
<script src="//r.yna.co.kr/global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/global/home/v01/js/plugin.js"></script>
<script src="//rd.yna.co.kr/en/js/jquery-cookie.js"></script>
<script src="//r.yna.co.kr/global/home/v01/js/video.js"></script>
<script src="//rd.yna.co.kr/en/js/en_static.js?v=20190404_1330" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20190404_1330"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20190404_1330"></script>
<script src="//rd.yna.co.kr/global/js/book_mark.js?v=20190404_1330"></script>
<script src="//rd.yna.co.kr/global/js/saved.js?v=20190404_1330"></script>
<script src="//rd.yna.co.kr/global/js/dateFormat.js?v=20190404_1330" charset="UTF-8"></script>
<script src="//r.yna.co.kr/global/home/v01/js/weather.js?v=20190404_1330" charset="utf-8"></script>
<script src="//r.yna.co.kr/global/home/v01/js/common.js?v=20190404_1330"></script>
<!--[if lt IE 9]>
<script src="//r.yna.co.kr/global/home/v01/js/html5shiv.js"></script>
<script src="//r.yna.co.kr/global/home/v01/js/selectivizr.js"></script>
<script src="//r.yna.co.kr/global/home/v01/js/videojs-ie8.min.js"></script>
<link rel="stylesheet" href="//r.yna.co.kr/global/home/v01/css/ie8.css">
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20190404_1330"></script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"url": "https://en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
		
		{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://en.yna.co.kr/",
				"name": "Yonhap News Agency"
			}
		},
		
		
		
		
		
		{
			"@type": "ListItem",
			"position": 2,
			"item": {
				"@id": "https://en.yna.co.kr/image/index",
				"name": "Images"
			}
		},{
			"@type": "ListItem",
			"position": 3,
			"item": {
				"@id": "https://en.yna.co.kr/image/general",
				"name": "General"
			}
		}
		
		
		
		
		
	]
}
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/redirect.js?v=20190404_1330"></script>
<script>
	Redirect.check('https://m-en.yna.co.kr/view/{cid}?{param}', '');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57497870/english_pc_video_main_top_970x90_180824', [970, 90], 'div-gpt-ad-1535704464217-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="page-view page-image page-photo" data-depth01="image">
<input type="hidden" name="cid" id="cid" value="PYH20190408066000320"/>
<input type="hidden" id="requestSection" value="image/general"/>
<input type="hidden" id="section" name="section" value="image">
<input type="hidden" id="section02" name="section02" value="02">
<div id="skipNav">
<a href="#container">Go to Contents</a>
<a href="#nav">Go to Navigation</a>
</div>
<header id="header" class="wrap-header">
<div class="header">
<div class="top-menu">
<button type="button" class="btn-pop-search"><span>SEARCH</span></button>
<button type="button" class="btn-history"><span>History</span></button>
<span class="history-num" id="history-num">10</span>
<div id="langMenu" class="lang-menu">
<button type="button" class="btn-lang"><span>English</span></button>
<menu class="list">
<li class="ko"><a href="//www.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="//cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="//jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="//ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="//sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="//fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
</div>
<ul class="sns-link">
<li class="fb"><a href="https://www.facebook.com/yonhapenglish" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a></li>
<li class="tw"><a href="https://twitter.com/YonhapNews" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a></li>
<li class="rss"><a href="//en.yna.co.kr/channel/index">RSS Feed</a></li>
</ul>
</div>
<div id="allMenu" class="all-menu">
<div class="all-menu-layer">
<div class="layer-inner">
<div class="all-menu-wrap">
<div class="all-menu-list first">
<strong>News</strong>
<p><a href="//en.yna.co.kr/news">All Headlines</a></p>
<dl>
<dt><a href="//en.yna.co.kr/national/index">National</a></dt>
<dd><a href="//en.yna.co.kr/national/politics">Politics</a></dd>
<dd><a href="//en.yna.co.kr/national/diplomacy">Diplomacy</a></dd>
<dd><a href="//en.yna.co.kr/national/defense">Defense</a></dd>
<dd><a href="//en.yna.co.kr/national/national">National</a></dd>
</dl>
<p><a href="//en.yna.co.kr/nk/index">North Korea</a></p>
<dl>
<dt><a href="//en.yna.co.kr/economy/index">Economy</a></dt>
<dd><a href="//en.yna.co.kr/economy/economy">Economy</a></dd>
<dd><a href="//en.yna.co.kr/economy/industy">Industry</a></dd>
<dd><a href="//en.yna.co.kr/economy/retail-tourism">Retail/Tourism</a></dd>
<dd><a href="//en.yna.co.kr/economy/auto">Autos</a></dd>
<dd><a href="//en.yna.co.kr/economy/consumer-electronics">Consumer Electronics</a></dd>
</dl>
</div>
<div class="all-menu-list">
<dl>
<dt><a href="//en.yna.co.kr/market/index">Market</a></dt>
<dd><a href="//en.yna.co.kr/market/finance">Finance</a></dd>
<dd><a href="//en.yna.co.kr/market/stocks">Stocks</a></dd>
</dl>
<dl>
<dt><a href="//en.yna.co.kr/science/index">Science</a></dt>
<dd><a href="//en.yna.co.kr/science/medicine">Welfare/Medicine</a></dd>
<dd><a href="//en.yna.co.kr/science/science">Science</a></dd>
</dl>
<dl>
<dt><a href="//en.yna.co.kr/culture/index">Culture</a></dt>
<dd><a href="//en.yna.co.kr/culture/entertainment">Entertainment</a></dd>
<dd><a href="//en.yna.co.kr/culture/movies">Movies</a></dd>
<dd><a href="//en.yna.co.kr/culture/k-pop">K-pop</a></dd>
<dd><a href="//en.yna.co.kr/culture/arts-culture">Arts/Culture</a></dd>
</dl>
<p><a href="//en.yna.co.kr/sports/index">Sports</a></p>
</div>
<div class="all-menu-list">
<dl>
<dt><a href="//en.yna.co.kr/image/index">Images</a></dt>
<dd><a href="//en.yna.co.kr/image/k-wave">K-wave</a></dd>
<dd><a href="//en.yna.co.kr/image/general">General</a></dd>
<dd><a href="//en.yna.co.kr/image/nk">North Korea</a></dd>
<dd><a href="//en.yna.co.kr/image/graphics">Graphics</a></dd>
</dl>
<dl>
<dt><a href="//en.yna.co.kr/video/index">Videos</a></dt>
<dd><a href="//en.yna.co.kr/video/k-wave">K-wave</a></dd>
<dd><a href="//en.yna.co.kr/video/korea-now/index">Korea Now</a></dd>
</dl>
<p><a href="//en.yna.co.kr/topnews/index">Top News</a></p>
<p><a href="//en.yna.co.kr/mostviewed/index">Most Viewed</a></p>
<p><a href="//en.yna.co.kr/paper/index">Korean Newspaper Headlines</a></p>
<p><a href="//en.yna.co.kr/history/index">Today in Korean History</a></p>
<p><a href="//en.yna.co.kr/summary/index">Yonhap News Summary</a></p>
<p><a href="//en.yna.co.kr/editorials/index">Editorials from Korean Dailies</a></p>
</div>
<div class="all-menu-list first">
<strong>Special</strong>
<ul>
<li><a href="//en.yna.co.kr/interviews/index">Interviews</a></li>
<li><a href="//en.yna.co.kr/features/index">Features</a></li>
<li><a href="//en.yna.co.kr/topics/index">Topics</a></li>
<li><a href="//en.yna.co.kr/k-stories/index">Yonhap Korea Stories</a></li>
</ul>
<strong>Information</strong>
<ul>
<li><a href="//en.yna.co.kr/brief/index">Korea in Brief</a></li>
<li><a href="//en.yna.co.kr/link/index">Useful Links</a></li>
<li><a href="//en.yna.co.kr/festivals/index">Festival Calendar</a></li>
<li><a href="//en.yna.co.kr/weather/index">Weather</a></li>
<li><a href="//en.yna.co.kr/ad/index">Advertise with Yonhap News Agency</a></li>
</ul>
</div>
<div class="all-menu-list last">
<strong>Tools</strong>
<ul>
<li><a href="//en.yna.co.kr/channel/index">RSS</a></li>
<li><a href="//en.yna.co.kr/channel/mobile">Mobile Service</a></li>
<li><a href="//en.yna.co.kr/sitemap/index">Sitemap</a></li>
</ul>
<strong>About Yonhap</strong>
<ul>
<li><a href="//en.yna.co.kr/aboutus/index">About Us</a></li>
<li><a href="//en.yna.co.kr/aboutus/yonhapnews">About Yonhap News</a></li>
<li><a href="//en.yna.co.kr/aboutus/mission">Mission</a></li>
<li><a href="//en.yna.co.kr/aboutus/ceo">CEO’s Message</a></li>
<li><a href="//en.yna.co.kr/aboutus/history">History</a></li>
<li><a href="//en.yna.co.kr/aboutus/subsidiaries">Subsidiaries</a></li>
<li><a href="//en.yna.co.kr/aboutus/domesticnetwork">Domestic Network</a></li>
<li><a href="//en.yna.co.kr/aboutus/globalnetwork">Global Network</a></li>
<li><a href="//en.yna.co.kr/aboutus/services">Products/Services</a></li>
<li><a href="//en.yna.co.kr/aboutus/headquarters">Headquarters</a></li>
<li><a href="//en.yna.co.kr/aboutus/subscription">Subscription</a></li>
<li><a href="//en.yna.co.kr/aboutus/copyright">Copyright</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="headerSearch" class="search-layer">
<div class="search-top">
<strong class="tit">SEARCH</strong>
<form action="/search/index" method="get" enctype="application/x-www-form-urlencoded">
<div class="box">
<div class="input-box">
<input type="text" id="index-sch-keyword" name="query" value="" placeholder="Input Keyword">
<input type="hidden" id="index-sch-lang" name="lang" value="EN">
<button type="button" class="btn-del" id="gnbDel"><span>Text Delete</span></button>
<button type="button" class="btn-search"><span>SEARCH</span></button>
</div>
<div class="keyword">
</div>
</div>
</form>
</div>
</div>
<strong class="header-logo"><a href="//en.yna.co.kr/index">Yonhap News Agency</a></strong>
<div class="page-view-title"><strong>Railway body meeting in Seoul</strong></div>
<div class="header-cont">
<div class="today-zone">
<span class="tit">Today&#39;s date</span>
<strong class="date" id="today"></strong>
</div>
<div id="tickerWeather" class="weather-zone">
<span class="tit">Today&#39;s weather</span>
<ul class="weather-slide" >
</ul>
<div class="weather-layer">
<div id="con-wrap01" class="con-wrap">
<div class="tit-wrap">
<strong class="tit">Seoul</strong>
<span class="btn"><a href="//en.yna.co.kr/weather/index">Full Forecast</a></span>
</div>
<span class="ico ico-b02">구름조금</span>
<div class="temp-wrap">
<span class="txt">Partly Sunny</span>
<span class="temp">17.3<span>℃</span></span>
<span class="min-max"><span class="min">16°</span> /
<span class="max">28°</span></span>
</div>
<div class="temp-wrap02">
<div class="con">
<em class="tit">Precip</em>
0mm
</div>
<div class="con">
<em class="tit">Wind</em>
W 3.5m/s
</div>
<div class="con">
<em class="tit">Humidity</em>
45%
</div>
</div>
<div class="bot-wrap">
<div class="tit-wrap">
<span class="tit">CAI<span class="weather-advice"></span></span>
<span class="txt"><span>Moderate</span> 80</span>
</div>
<dl>
<dt>PM10</dt>
<dd>Good</dd>
<dt>DSS</dt>
<dd>Very Bad</dd>
<dt>PM2.5</dt>
<dd>Bad</dd>
<dt>O₃</dt>
<dd>Moderate</dd>
</dl>
</div>
</div>
</div>
<div class="weather-layer-pop" id="weather-Advice-auto">
<div id="con-wrap" class="con-wrap">
<div class="tit-wrap">
<span class="btn02"><button type="button" class="btn-close" id="weatherlayerClose"><span>close</span></button></span>
</div>
<dl>
<dt>CAI</dt>
<dd>Comprehensive Air-quality Index</dd>
<dt>PM10</dt>
<dd>Particulate Matter Less than 10㎛</dd>
<dt>PM2.5</dt>
<dd>Particulate Matter Less than 2.5㎛</dd>
<dt>O₃</dt>
<dd>Ozone</dd>
</dl>
</div>
</div>
</div>
<div id="latestNews" class="latest-news">
<span class="tit">Latest News</span>
<div class="latest-news-slide">
</div>
<span class="btn-wrap">
<button type="button" class="btn-latest-pause" id="playPause"><span>Pause</span></button>
<button type="button" class="btn-latest-more" id="latestNewsMore"><span>more</span></button>
</span>
<div id="latestNewsLayer" class="latest-news-layer">
<span class="btn-wrap">
<button type="button" class="btn-close"><span>Close</span></button>
</span>
<ul>
</ul>
</div>
</div>
</div>
<nav id="nav" class="nav">
<ul class="gnb">
<li class="depth01">
<a href="//en.yna.co.kr/news" data-depth01="headlines">All Headlines</a>
</li>
<li class="main-menu depth01">
<a href="//en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul class="sub-menu">
<li class="depth02"><a href="//en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
</li>
<li class="depth01">
<a href="//en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a>
</li>
<li class="main-menu depth01">
<a href="//en.yna.co.kr/economy/index" data-depth01="economy">Economy</a>
<ul class="sub-menu">
<li class="depth02"><a href="//en.yna.co.kr/economy/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//en.yna.co.kr/economy/industy" data-depth02="02">Industry</a></li>
<li class="depth02"><a href="//en.yna.co.kr/economy/retail-tourism" data-depth02="03">Retail/Tourism</a></li>
<li class="depth02"><a href="//en.yna.co.kr/economy/auto" data-depth02="04">Autos</a></li>
<li class="depth02"><a href="//en.yna.co.kr/economy/consumer-electronics" data-depth02="05">Consumer Electronics</a></li>
</ul>
</li>
<li class="main-menu depth01">
<a href="//en.yna.co.kr/market/index" data-depth01="market">Market</a>
<ul class="sub-menu">
<li class="depth02"><a href="//en.yna.co.kr/market/finance" data-depth02="01">Finance</a></li>
<li class="depth02"><a href="//en.yna.co.kr/market/stocks" data-depth02="02">Stocks</a></li>
</ul>
</li>
<li class="main-menu depth01">
<a href="//en.yna.co.kr/science/index" data-depth01="science">Science</a>
<ul class="sub-menu">
<li class="depth02"><a href="//en.yna.co.kr/science/medicine" data-depth02="01">Welfare/Medicine</a></li>
<li class="depth02"><a href="//en.yna.co.kr/science/science" data-depth02="02">Science</a></li>
</ul>
</li>
<li class="main-menu depth01">
<a href="//en.yna.co.kr/culture/index" data-depth01="culture">Culture</a>
<ul class="sub-menu">
<li class="depth02"><a href="//en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
</li>
<li class="depth01">
<a href="//en.yna.co.kr/sports/index" data-depth01="sports">Sports</a>
</li>
<li class="depth01">
<a href="//en.yna.co.kr/features/index" data-depth01="feature">Features</a>
</li>
<li class="main-menu depth01">
<a href="//en.yna.co.kr/image/index" data-depth01="image">Images</a>
<ul class="sub-menu">
<li class="depth02"><a href="//en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
</li>
<li class="main-menu last depth01">
<a href="//en.yna.co.kr/video/index" data-depth01="video">Videos</a>
<ul class="sub-menu">
<li class="depth02"><a href="//en.yna.co.kr/video/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//en.yna.co.kr/video/korea-now/index" data-depth02="02">Korea Now</a></li>
</ul>
</li>
</ul>
</nav>
<div class="sub-menu-bar"></div>
</header>
<div id="#dim" class="dim"></div>
<script>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</script>
<div class="wrap-container">
<div id="container" class="container">
<aside class="aside-top-bnr">
<div class="con ads-top01"><script src="//ad.yonhapnews.co.kr/RealMedia/ads/adstream_sx.ads/english.yonhapnews.co.kr/main@Top?ads-top01"></script></div>
</aside>
<section class="contents">
<article class="story-view-zone image-view-zone">
<header class="title-article01">
<h1 class="tit" data-cid="">Railway body meeting in Seoul</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
<strong><a href="//en.yna.co.kr/image/general">General</a></strong>
11:41 April 08, 2019</span>
</div>
<div class="social-btns social-type02">
<button type="button" class="btn-share">
<span>SHARE</span>
</button>
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408066000320?input=fb" data-title="Railway body meeting in Seoul">
<span>Facebook</span>
</button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408066000320?input=tw" data-title="Railway body meeting in Seoul">
<span>Twitter</span>
</button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408066000320?input=pin" data-title="Railway body meeting in Seoul">
<span>Pinterest</span>
</button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408066000320?input=lin" data-title="Railway body meeting in Seoul">
<span>Linked in</span>
</button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408066000320?input=tum" data-title="Railway body meeting in Seoul">
<span>Tumblr</span>
</button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408066000320?input=red" data-title="Railway body meeting in Seoul">
<span>Reddit</span>
</button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408066000320?input=fbm" data-title="Railway body meeting in Seoul">
<span>Facebook Messenger</span>
</button>
<button type="button" class="share-btn copy" data-snslink="http://yna.kr/PYH20190408066000320">
<span>Copy URL</span>
</button>
</div>
<div class="share-copy">
URL is copied.
</div>
<button type="button" class="btn-like" data-likeid="PYH20190408066000320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-print">
<span>PRINT</span>
</button>
</div>
</div>
</header>
<div class="view-body">
<div class="comp-box img-group">
<div class="inner">
<div class="img-zone">
<figure class="img-inner">
<img src="//img0.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040806600032000_P4.jpg" alt="Railway body meeting in Seoul" title="Railway body meeting in Seoul"/>
<figcaption>
<strong class="tit">Railway body meeting in Seoul</strong>
<p>The 34th Conference of General Members of the Organization for Cooperation between Railways (OSJD) takes place at a Seoul hotel on April 8, 2019. (Yonhap)<br/>(END)</p>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="info-box">
<div class="info-con">
<span class="txt">
<strong>General</strong>
11:41 April 08, 2019</span>
</div>
<div class="social-btns social-type02">
<button type="button" class="btn-share">
<span>SHARE</span>
</button>
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408066000320?input=fb" data-title="Railway body meeting in Seoul"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408066000320?input=tw" data-title="Railway body meeting in Seoul"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408066000320?input=pin" data-title="Railway body meeting in Seoul"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408066000320?input=lin" data-title="Railway body meeting in Seoul"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408066000320?input=tum" data-title="Railway body meeting in Seoul"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408066000320?input=red" data-title="Railway body meeting in Seoul"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408066000320?input=fbm" data-title="Railway body meeting in Seoul"><span>Facebook Messenger</span></button>
<button type="button" class="share-btn copy" data-snslink="http://yna.kr/PYH20190408066000320"><span>Copy URL</span></button>
</div>
<div class="share-copy dis-none">
Copy URL
</div>
<button type="button" class="btn-like" data-likeid="PYH20190408066000320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-print">
<span>PRINT</span>
</button>
</div>
</div>
</div>
<div class="btn-a-prev dis-opacity">
<a href="#" class="btn-arrow prev"><span>prev</span></a>
</div>
<div class="btn-a-next dis-opacity">
<a href="#" class="btn-arrow next"><span>Next</span></a>
</div>
</article>
</section>
<div class="sub-section-wrap">
<section class="sub-section02">
<div class="section-tit">
<span class="tit"><a href="//en.yna.co.kr/image/general">General</a></span>
<span class="btn-more"><a href="//en.yna.co.kr/image/general"><span>more</span></a></span>
</div>
<div class="thumb-section img-thumb-zone photo-grid-wrap">
<ul class="wrap-thumb-list yna-more photo-grid yna-more">
<li class="box img01 grid-item" data-index="1">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408194000341?section=image/general" class="img-con">
<img src="//img7.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040819400034100_P2.jpg" alt="British fashion designer in Seoul">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408194000341?section=image/general">British fashion designer in Seoul</a>
</h3>
<span class="date">17:00 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408194000341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408194000341?input=fb" data-title="British fashion designer in Seoul"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408194000341?input=tw" data-title="British fashion designer in Seoul"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408194000341?input=pin" data-title="British fashion designer in Seoul"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408194000341?input=lin" data-title="British fashion designer in Seoul"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408194000341?input=tum" data-title="British fashion designer in Seoul"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408194000341?input=red" data-title="British fashion designer in Seoul"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408194000341?input=fbm" data-title="British fashion designer in Seoul"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="2">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408190100341?section=image/general" class="img-con">
<img src="//img8.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040819010034100_P2.jpg" alt="New point man on N.K.">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408190100341?section=image/general">New point man on N.K.</a>
</h3>
<span class="date">16:59 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408190100341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408190100341?input=fb" data-title="New point man on N.K."><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408190100341?input=tw" data-title="New point man on N.K."><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408190100341?input=pin" data-title="New point man on N.K."><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408190100341?input=lin" data-title="New point man on N.K."><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408190100341?input=tum" data-title="New point man on N.K."><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408190100341?input=red" data-title="New point man on N.K."><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408190100341?input=fbm" data-title="New point man on N.K."><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="3">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408181900341?section=image/general" class="img-con">
<img src="//img0.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040818190034100_P2.jpg" alt="Hyundai wins WTCR opener">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408181900341?section=image/general">Hyundai wins WTCR opener</a>
</h3>
<span class="date">16:03 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408181900341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408181900341?input=fb" data-title="Hyundai wins WTCR opener"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408181900341?input=tw" data-title="Hyundai wins WTCR opener"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408181900341?input=pin" data-title="Hyundai wins WTCR opener"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408181900341?input=lin" data-title="Hyundai wins WTCR opener"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408181900341?input=tum" data-title="Hyundai wins WTCR opener"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408181900341?input=red" data-title="Hyundai wins WTCR opener"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408181900341?input=fbm" data-title="Hyundai wins WTCR opener"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="4">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408181300341?section=image/general" class="img-con">
<img src="//img4.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040818130034100_P2.jpg" alt="Hyundai wins WTCR opener">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408181300341?section=image/general">Hyundai wins WTCR opener</a>
</h3>
<span class="date">16:03 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408181300341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408181300341?input=fb" data-title="Hyundai wins WTCR opener"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408181300341?input=tw" data-title="Hyundai wins WTCR opener"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408181300341?input=pin" data-title="Hyundai wins WTCR opener"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408181300341?input=lin" data-title="Hyundai wins WTCR opener"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408181300341?input=tum" data-title="Hyundai wins WTCR opener"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408181300341?input=red" data-title="Hyundai wins WTCR opener"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408181300341?input=fbm" data-title="Hyundai wins WTCR opener"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="5">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408159400341?section=image/general" class="img-con">
<img src="//img0.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040815940034100_P2.jpg" alt="Ahead of Buddha&apos;s birthday">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408159400341?section=image/general">Ahead of Buddha&apos;s birthday</a>
</h3>
<span class="date">15:59 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408159400341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408159400341?input=fb" data-title="Ahead of Buddha&apos;s birthday"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408159400341?input=tw" data-title="Ahead of Buddha&apos;s birthday"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408159400341?input=pin" data-title="Ahead of Buddha&apos;s birthday"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408159400341?input=lin" data-title="Ahead of Buddha&apos;s birthday"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408159400341?input=tum" data-title="Ahead of Buddha&apos;s birthday"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408159400341?input=red" data-title="Ahead of Buddha&apos;s birthday"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408159400341?input=fbm" data-title="Ahead of Buddha&apos;s birthday"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="6">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408156400341?section=image/general" class="img-con">
<img src="//img7.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040815640034100_P2.jpg" alt="Provisional assembly&apos;s seals">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408156400341?section=image/general">Provisional assembly&apos;s seals</a>
</h3>
<span class="date">15:58 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408156400341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408156400341?input=fb" data-title="Provisional assembly&apos;s seals"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408156400341?input=tw" data-title="Provisional assembly&apos;s seals"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408156400341?input=pin" data-title="Provisional assembly&apos;s seals"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408156400341?input=lin" data-title="Provisional assembly&apos;s seals"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408156400341?input=tum" data-title="Provisional assembly&apos;s seals"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408156400341?input=red" data-title="Provisional assembly&apos;s seals"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408156400341?input=fbm" data-title="Provisional assembly&apos;s seals"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="7">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408156100341?section=image/general" class="img-con">
<img src="//img4.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040815610034100_P2.jpg" alt="Provisional assembly&apos;s seals">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408156100341?section=image/general">Provisional assembly&apos;s seals</a>
</h3>
<span class="date">15:57 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408156100341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408156100341?input=fb" data-title="Provisional assembly&apos;s seals"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408156100341?input=tw" data-title="Provisional assembly&apos;s seals"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408156100341?input=pin" data-title="Provisional assembly&apos;s seals"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408156100341?input=lin" data-title="Provisional assembly&apos;s seals"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408156100341?input=tum" data-title="Provisional assembly&apos;s seals"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408156100341?input=red" data-title="Provisional assembly&apos;s seals"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408156100341?input=fbm" data-title="Provisional assembly&apos;s seals"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="8">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408128700341?section=image/general" class="img-con">
<img src="//img9.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040812870034100_P2.jpg" alt="Modeling students under cherry blossoms">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408128700341?section=image/general">Modeling students under cherry blossoms</a>
</h3>
<span class="date">15:56 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408128700341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408128700341?input=fb" data-title="Modeling students under cherry blossoms"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408128700341?input=tw" data-title="Modeling students under cherry blossoms"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408128700341?input=pin" data-title="Modeling students under cherry blossoms"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408128700341?input=lin" data-title="Modeling students under cherry blossoms"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408128700341?input=tum" data-title="Modeling students under cherry blossoms"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408128700341?input=red" data-title="Modeling students under cherry blossoms"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408128700341?input=fbm" data-title="Modeling students under cherry blossoms"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="9">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408141100341?section=image/general" class="img-con">
<img src="//img4.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040814110034100_P2.jpg" alt="New unification minister">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408141100341?section=image/general">New unification minister</a>
</h3>
<span class="date">15:56 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408141100341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408141100341?input=fb" data-title="New unification minister"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408141100341?input=tw" data-title="New unification minister"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408141100341?input=pin" data-title="New unification minister"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408141100341?input=lin" data-title="New unification minister"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408141100341?input=tum" data-title="New unification minister"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408141100341?input=red" data-title="New unification minister"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408141100341?input=fbm" data-title="New unification minister"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="10">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408138900341?section=image/general" class="img-con">
<img src="//img8.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040813890034100_P2.jpg" alt="New SMEs minister">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408138900341?section=image/general">New SMEs minister</a>
</h3>
<span class="date">15:55 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408138900341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408138900341?input=fb" data-title="New SMEs minister"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408138900341?input=tw" data-title="New SMEs minister"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408138900341?input=pin" data-title="New SMEs minister"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408138900341?input=lin" data-title="New SMEs minister"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408138900341?input=tum" data-title="New SMEs minister"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408138900341?input=red" data-title="New SMEs minister"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408138900341?input=fbm" data-title="New SMEs minister"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="11">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408140600341?section=image/general" class="img-con">
<img src="//img6.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040814060034100_P2.jpg" alt="New vice CFC commander">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408140600341?section=image/general">New vice CFC commander</a>
</h3>
<span class="date">15:55 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408140600341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408140600341?input=fb" data-title="New vice CFC commander"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408140600341?input=tw" data-title="New vice CFC commander"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408140600341?input=pin" data-title="New vice CFC commander"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408140600341?input=lin" data-title="New vice CFC commander"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408140600341?input=tum" data-title="New vice CFC commander"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408140600341?input=red" data-title="New vice CFC commander"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408140600341?input=fbm" data-title="New vice CFC commander"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="12">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408131300341?section=image/general" class="img-con">
<img src="//img1.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040813130034100_P2.jpg" alt="New air force chief">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408131300341?section=image/general">New air force chief</a>
</h3>
<span class="date">15:55 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408131300341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408131300341?input=fb" data-title="New air force chief"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408131300341?input=tw" data-title="New air force chief"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408131300341?input=pin" data-title="New air force chief"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408131300341?input=lin" data-title="New air force chief"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408131300341?input=tum" data-title="New air force chief"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408131300341?input=red" data-title="New air force chief"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408131300341?input=fbm" data-title="New air force chief"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="13">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408131500341?section=image/general" class="img-con">
<img src="//img9.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040813150034100_P2.jpg" alt="New army chief">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408131500341?section=image/general">New army chief</a>
</h3>
<span class="date">15:55 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408131500341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408131500341?input=fb" data-title="New army chief"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408131500341?input=tw" data-title="New army chief"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408131500341?input=pin" data-title="New army chief"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408131500341?input=lin" data-title="New army chief"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408131500341?input=tum" data-title="New army chief"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408131500341?input=red" data-title="New army chief"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408131500341?input=fbm" data-title="New army chief"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="14">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408129300341?section=image/general" class="img-con">
<img src="//img0.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040812930034100_P2.jpg" alt="S. Korean envoy inaugurated">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408129300341?section=image/general">S. Korean envoy inaugurated</a>
</h3>
<span class="date">15:54 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408129300341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408129300341?input=fb" data-title="S. Korean envoy inaugurated"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408129300341?input=tw" data-title="S. Korean envoy inaugurated"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408129300341?input=pin" data-title="S. Korean envoy inaugurated"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408129300341?input=lin" data-title="S. Korean envoy inaugurated"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408129300341?input=tum" data-title="S. Korean envoy inaugurated"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408129300341?input=red" data-title="S. Korean envoy inaugurated"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408129300341?input=fbm" data-title="S. Korean envoy inaugurated"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="15">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408127400341?section=image/general" class="img-con">
<img src="//img7.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040812740034100_P2.jpg" alt="Korea-Indonesia FMs&apos; meeting">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408127400341?section=image/general">Korea-Indonesia FMs&apos; meeting</a>
</h3>
<span class="date">15:54 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408127400341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408127400341?input=fb" data-title="Korea-Indonesia FMs&apos; meeting"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408127400341?input=tw" data-title="Korea-Indonesia FMs&apos; meeting"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408127400341?input=pin" data-title="Korea-Indonesia FMs&apos; meeting"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408127400341?input=lin" data-title="Korea-Indonesia FMs&apos; meeting"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408127400341?input=tum" data-title="Korea-Indonesia FMs&apos; meeting"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408127400341?input=red" data-title="Korea-Indonesia FMs&apos; meeting"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408127400341?input=fbm" data-title="Korea-Indonesia FMs&apos; meeting"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="16">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408127500341?section=image/general" class="img-con">
<img src="//img6.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040812750034100_P2.jpg" alt="Korea-Indonesia FMs&apos; meeting">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408127500341?section=image/general">Korea-Indonesia FMs&apos; meeting</a>
</h3>
<span class="date">15:54 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408127500341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408127500341?input=fb" data-title="Korea-Indonesia FMs&apos; meeting"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408127500341?input=tw" data-title="Korea-Indonesia FMs&apos; meeting"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408127500341?input=pin" data-title="Korea-Indonesia FMs&apos; meeting"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408127500341?input=lin" data-title="Korea-Indonesia FMs&apos; meeting"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408127500341?input=tum" data-title="Korea-Indonesia FMs&apos; meeting"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408127500341?input=red" data-title="Korea-Indonesia FMs&apos; meeting"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408127500341?input=fbm" data-title="Korea-Indonesia FMs&apos; meeting"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="17">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408152300341?section=image/general" class="img-con">
<img src="//img6.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040815230034100_P2.jpg" alt="Ko wins LPGA major">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408152300341?section=image/general">Ko wins LPGA major</a>
</h3>
<span class="date">15:54 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408152300341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408152300341?input=fb" data-title="Ko wins LPGA major"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408152300341?input=tw" data-title="Ko wins LPGA major"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408152300341?input=pin" data-title="Ko wins LPGA major"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408152300341?input=lin" data-title="Ko wins LPGA major"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408152300341?input=tum" data-title="Ko wins LPGA major"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408152300341?input=red" data-title="Ko wins LPGA major"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408152300341?input=fbm" data-title="Ko wins LPGA major"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="18">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408159300341?section=image/general" class="img-con">
<img src="//img9.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040815930034100_P2.jpg" alt="New drama &apos;Special Labor Inspector&apos;">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408159300341?section=image/general">New drama &apos;Special Labor Inspector&apos;</a>
</h3>
<span class="date">15:39 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408159300341"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408159300341?input=fb" data-title="New drama &apos;Special Labor Inspector&apos;"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408159300341?input=tw" data-title="New drama &apos;Special Labor Inspector&apos;"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408159300341?input=pin" data-title="New drama &apos;Special Labor Inspector&apos;"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408159300341?input=lin" data-title="New drama &apos;Special Labor Inspector&apos;"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408159300341?input=tum" data-title="New drama &apos;Special Labor Inspector&apos;"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408159300341?input=red" data-title="New drama &apos;Special Labor Inspector&apos;"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408159300341?input=fbm" data-title="New drama &apos;Special Labor Inspector&apos;"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="19">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408077800320?section=image/general" class="img-con">
<img src="//img4.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040807780032000_P2.jpg" alt="S. Korea marks 5G commercialization">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408077800320?section=image/general">S. Korea marks 5G commercialization</a>
</h3>
<span class="date">11:43 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408077800320"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408077800320?input=fb" data-title="S. Korea marks 5G commercialization"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408077800320?input=tw" data-title="S. Korea marks 5G commercialization"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408077800320?input=pin" data-title="S. Korea marks 5G commercialization"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408077800320?input=lin" data-title="S. Korea marks 5G commercialization"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408077800320?input=tum" data-title="S. Korea marks 5G commercialization"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408077800320?input=red" data-title="S. Korea marks 5G commercialization"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408077800320?input=fbm" data-title="S. Korea marks 5G commercialization"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
<li class="box img01 grid-item" data-index="20">
<article>
<figure>
<a href="//en.yna.co.kr/view/PYH20190408080700320?section=image/general" class="img-con">
<img src="//img5.yna.co.kr/photo/yna/YH/2019/04/08/PYH2019040808070032000_P2.jpg" alt="S. Korea marks 5G commercialization">
</a>
</figure>
<h3 class="tit">
<a href="//en.yna.co.kr/view/PYH20190408080700320?section=image/general">S. Korea marks 5G commercialization</a>
</h3>
<span class="date">11:43 Apr. 08</span>
<dl class="option-type01 dis-none">
<dt class="blind">Article View Option</dt>
<dd>
<button class="btn-share"><span>SHARE</span></button>
<button class="btn-like" data-likeid="PYH20190408080700320"><span>LIKE</span></button>
</dd>
</dl>
<div class="pop-share">
<div class="sns-share">
<button type="button" class="share-btn fb" data-snslink="http://yna.kr/PYH20190408080700320?input=fb" data-title="S. Korea marks 5G commercialization"><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="http://yna.kr/PYH20190408080700320?input=tw" data-title="S. Korea marks 5G commercialization"><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="http://yna.kr/PYH20190408080700320?input=pin" data-title="S. Korea marks 5G commercialization"><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="http://yna.kr/PYH20190408080700320?input=lin" data-title="S. Korea marks 5G commercialization"><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="http://yna.kr/PYH20190408080700320?input=tum" data-title="S. Korea marks 5G commercialization"><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="http://yna.kr/PYH20190408080700320?input=red" data-title="S. Korea marks 5G commercialization"><span>Reddit</span></button>
<button type="button" class="share-btn fbm" data-snslink="http://yna.kr/PYH20190408080700320?input=fbm" data-title="S. Korea marks 5G commercialization"><span>Facebook Messenger</span></button>
</div>
<button type="button" class="btn-sns-close">
<span>close</span>
</button>
<span class="bg"></span>
</div>
</article>
</li>
</ul>
<button type="button" class="btn-more04 yna-more-count">
<span>LOAD MORE</span>
</button>
<input type="hidden" id="totalCount" name="total-count" value="400" />
<input type="hidden" id="page" name="page" value="1" />
</div>
</section>
</div>
<div class="path">
<div class="con">
<span class="home"><a href="//en.yna.co.kr/index">HOME</a></span>
<span><a href="//en.yna.co.kr/image/index">Images</a></span>
<strong class="current"><a href="//en.yna.co.kr/image/general">General</a></strong>
</div>
</div>
</div>
</div>
<footer id="footer">
<nav class="fnb">
<dl class="news">
<dt>News</dt>
<dd>
<p><a href="//en.yna.co.kr/news">All Headlines</a></p>
<p><a href="//en.yna.co.kr/national/index">National</a></p>
<p><a href="//en.yna.co.kr/nk/index">North Korea</a></p>
<p><a href="//en.yna.co.kr/economy/index">Economy</a></p>
<p><a href="//en.yna.co.kr/market/index">Market</a></p>
<p><a href="//en.yna.co.kr/science/index">Science</a></p>
</dd>
<dd>
<p><a href="//en.yna.co.kr/culture/index">Culture</a></p>
<p><a href="//en.yna.co.kr/sports/index">Sports</a></p>
<p><a href="//en.yna.co.kr/image/index">Images</a></p>
<p><a href="//en.yna.co.kr/video/index">Videos</a></p>
<p><a href="//en.yna.co.kr/topnews/index">Top News</a></p>
<p><a href="//en.yna.co.kr/mostviewed/index">Most Viewed</a></p>
</dd>
<dd>
<p><a href="//en.yna.co.kr/paper/index"> Korean Newspaper Headlines</a></p>
<p><a href="//en.yna.co.kr/history/index">Today in Korean History</a></p>
<p><a href="//en.yna.co.kr/summary/index">Yonhap News Summary</a></p>
<p><a href="//en.yna.co.kr/editorials/index">Editorials from Korean Dailies</a></p>
</dd>
</dl>
<dl class="special">
<dt>Special</dt>
<dd><a href="//en.yna.co.kr/interviews/index">Interviews</a></dd>
<dd><a href="//en.yna.co.kr/features/index">Features</a></dd>
<dd><a href="//en.yna.co.kr/topics/index">Topics</a></dd>
<dd><a href="//en.yna.co.kr/k-stories/index">Yonhap Korea Stories</a></dd>
</dl>
<dl class="information">
<dt>Information</dt>
<dd>
<p><a href="//en.yna.co.kr/brief/index">Korea in Brief</a></p>
<p><a href="//en.yna.co.kr/link/index">Useful Links</a></p>
</dd>
<dd>
<p><a href="//en.yna.co.kr/festivals/index">Festival Calendar</a></p>
<p><a href="//en.yna.co.kr/weather/index">Weather</a></p>
</dd>
<dd>
<p class="w01"><a href="//en.yna.co.kr/ad/index">Advertise with Yonhap News Agency</a></p>
</dd>
</dl>
<dl class="tools">
<dt>Tools</dt>
<dd><a href="//en.yna.co.kr/channel/index">RSS</a></dd>
<dd><a href="//en.yna.co.kr/channel/mobile">Mobile Service</a></dd>
</dl>
<dl class="about">
<dt>About Yonhap</dt>
<dd><a href="//en.yna.co.kr/aboutus/index">About Us</a></dd>
<dd><a href="//en.yna.co.kr/aboutus/headquarters">Contact Us</a></dd>
<dd><a href="//en.yna.co.kr/aboutus/subscription">Subscription</a></dd>
<dd><a href="//en.yna.co.kr/aboutus/copyright">Copyright</a></dd>
</dl>
</nav>
<div class="section-f-info">
<span class="copyright">Copyright (c) Yonhap News Agency. All Rights Reserved.</span>
<div id="f-langMenu" class="f-language">
<button class="f-btn-lang"><span>English</span></button>
<menu class="f-lang-list">
<li class="ko"><a href="//www.yna.co.kr" title="Korean">한국어</a></li>
<li class="zh"><a href="//cn.yna.co.kr" title="Chines">中文</a></li>
<li class="ja"><a href="//jp.yna.co.kr" title="Japanese">日本語</a></li>
<li class="ar"><a href="//ar.yna.co.kr" title="Arabic">عربي</a></li>
<li class="es"><a href="//sp.yna.co.kr" title="Spanish">Español</a></li>
<li class="fr"><a href="//fr.yna.co.kr" title="French">Français</a></li>
</menu>
</div>
<div class="f-sns">
<ul>
<li class="fb"><a href="https://www.facebook.com/yonhapenglish" class="f-facebook" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a></li>
<li class="tw"><a href="https://twitter.com/YonhapNews" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a></li>
<li class="rss"><a href="//en.yna.co.kr/channel/index">RSS Feed</a></li>
<li class="feed style01"><a href="#none" class="btn-feedback">Feedback</a></li>
<li class="sitemap"><a href="//en.yna.co.kr/sitemap/index">Sitemap</a></li>
</ul>
</div>
</div>
</footer>
<div id="btn-go-wrap" class="btn-go-wrap">
<a href="//en.yna.co.kr/index" title="HOME" class="go-quick-home">
<span>HOME</span>
</a>
<a href="#header" title="TOP" class="go-to-top">
<span>TOP</span>
</a>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedLayer" class="pop-layer">
<div class="pop-wrap poppos01">
<div class="pop-header">
<span class="pop-tit">Send Feedback</span>
<button type="button" class="pop-close">Close</button>
</div>
<div id="popContainer">
<div id="popContent" class="pop-con">
<div id="popCon01">
<strong>How can we improve?</strong>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btns-con">
<input type="submit" title="submit" value="SUBMIT" class="btn-type01 btn-submit">
</div>
</div>
<div id="popCon02" class="dis-none">
<strong class="txt-complete">Thanks for your feedback!</strong>
<div class="btns-con">
<button class="btn-type02 m-l0 pop-close02">CLOSE</button>
</div>
</div>
</div>
</div>
</div>
</div>
</form>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20190404_1330"></script>
<script src="//rd.yna.co.kr/common/js/Stat.js?v=20190404_1330"></script>
</body>
</html>